Search Forums
Forums
Kiwitrees on Twitter
    Tags

    zend, fancy image bar, php 7, design, Favourites 3.0.0, special character, prefix, pages, admin, sanity, configure, gettext, gender change, Require visitor authentication, REFN, colors, index, .po, responsive menus, server, Export/Import, time, family, age, github, set link, language, Histo, FAQ, 1939 Register, errors, library, access level, MAC, redirect, Google Maps, blank screem, source, Fancy imagebar, cookie, kiwitrees theme, widget, edit, road map, bug, folder, clippings cart, relationships, simpl_grey, progress, illegitimate, family facts, place, gallery, 3.0.0, emigration, feedback, last change date, contacts, IE11

    Topic:   LOG-IN module  

    This topic contains 5 replies, has 2 voices, and was last updated by  aslanukva 7 months ago.

    Viewing 6 posts - 1 through 6 (of 6 total)
    • Author
      Posts
    • #7540

      aslanukva
      Participant

      112 posts

      I think that the accident has disabled the module LOG-IN
      What to do ?

      #7541

      aslanukva
      Participant

      112 posts

      FIXED ! ))

      #7542
      kiwi
      kiwi
      Keymaster

      1443 posts

      Enable it in administration, both the module and block or menu.

      Nigel

      My personal kiwitrees site is www.our-families.info

      #7543

      aslanukva
      Participant

      112 posts

      Thank thank!
      I could not get into the control panel.
      then as it could go through the widget.

      #7544
      kiwi
      kiwi
      Keymaster

      1443 posts

      I could not get into the control panel.

      You can always use your web address/admin.php to get login page, even if module disabled.

      Nigel

      My personal kiwitrees site is www.our-families.info

      #7545

      aslanukva
      Participant

      112 posts

      understandably. I’ll know.
      I thought that it was not more like I can not get into the control panel
      THANKS

    Viewing 6 posts - 1 through 6 (of 6 total)

    You must be logged in to reply to this topic.